Installing qtstalker in Ubuntu 12.04

sudo apt-get install build-essential libdb4.4-dev qt3-dev-tools libqt3-mt-dev

libdb4.4-dev not found

 

raony